Важное сообщение!
Важное сообщение!

Безопасность сайтов - приоритет компании 1С-Битрикс.
Они выпустили обновление модуля «Интернет-магазин», исправляющее ошибку безопасности. Модуль используется в коробочных лицензиях Битрикс24 и «1С-Битрикс: Управление сайтом» редакций «Малый Бизнес» и «Бизнес». Очень важно, чтобы вы установили это обновление на всех действующих сайтах и резервных копиях.

Что делать?
Необходимо обновить продукты вашей компании и веб-окружение до последней версии с помощью ответственного IT-специалиста либо обратиться в нашу компанию (услуга оказывается по тарифам техподдержки)!

Не забудьте сделать резервную копию перед обновлением!
Для поиска возможных вредоносных программ повторно запустите сканер безопасности продукта.
Это опасно?
Ошибка может использоваться по усмотрению злоумышленника, включая утечку данных, компрометацию ресурса, включение сервера в бот-сети.

Коллеги, отнеситесь с максимальной ответственностью к данному сообщению.
Как проверить, что всё в порядке?
1. Модуль «Интернет-магазин» sale имеет версию 22.300.400 или выше
2. Веб-окружение обновлено до последней версии
3. Сканер безопасности не показывает проблем
4. Если у вас редакция "Старт", "Стандарт", "Эксперт" - то мы всё равно рекомендуем обновиться.

Если у вас возникнут вопросы или сложности обращайтесь к нам за данной услугой и по другим вопросам по телефонам:
8 800 550-87-54 (Для всей России),
+7(499) 397-77-54 (Москва),
+7(383) 375-12-77 (Новосибирск) или по эл. почте: office@itconstruct.ru.